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AIMS AND INFORMATION 

Objectives 

By the end of the course, participants will be able to: 

 Set margins and gutter 

 Work with styles and style sets 

 Add and format page numbers 

 Put in page and section breaks 

 Create a Table of Contents  

 Insert charts, images, and tables 

 Add captions  

 Create List of Figures/Tables 

 Add footnotes 

 Use the Select Browse Object 

 Combine documents to create a final thesis  

 Format an EndNote bibliography 

Compatibility 

These notes are for Word 2016, but also apply to 2010 and 2013. 

Previous Experience 

It is assumed you are familiar with using Word and a PC. 

Related Courses 

EndNote PC - For Research and Writing  

Further Information  

otago.ac.nz/its/training 

Thesis Copyright Information: 

                             http://otago.libguides.com/thesisinformation/copyright 
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BASIC WORD SETTINGS 

Display ruler 

While working in your document, you may want to verify the margin settings, or table 

column widths, etc. Turning on the ruler lets you see the exact sizes of these. 

To display the ruler, go to the View tab on the ribbon and tick the box beside Ruler. 

 

The ruler displays the document margins and paragraph alignment buttons. These 

control the indentation of paragraphs. 

You do not need to change these, but if a paragraph is doing odd things, it can be 

useful to see exactly what is happening in the ruler. 

To set or check these, click in a paragraph and look at the ruler. 

             

The symbols on the ruler control the layout of the paragraph. The left side controls the 

left edge of the paragraph: 

first line of a paragraph 

lines after the first line of a paragraph. 

entire left side of the paragraph 

(on the right end of ruler) paragraph’s right side 

Grey areas to the left and right of the paragraph indent markers show your document 

margins. 

To view and/or set the exact position of the paragraph margins, double-click on one of 

these markers.  Then look in the Indentation settings on the Indents and Spacing tab 

of the Paragraph window. 

Custom tabs can also be set here. Find out more on page 42. 
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Turn on the show/hide marker 

While you are formatting your thesis document, it is also a good idea to display all the 

formatting, even the features that will not print, like spaces, page breaks, etc.  

 

To display all non-printing characters, go to Home  Show/Hide ¶ and press the 

button. It is a toggle switch. 
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DOCUMENT SETTINGS  

Do these in every document in your thesis. 

Margins and gutter 

Go to Layout  Page Setup  Dialogue box launcher (arrow in bottom corner).  

 

For a thesis, all margins need to be set to at least 2cm.  

You won’t need to change the Word default, which is 2.54cm. 

However, you need to add a 1cm gutter to allow more room for the binding, while still 

keeping your margins the same.  

(If you will be printing your thesis double-sided, change Multiple pages to Mirror 

Margins. Otherwise leave it set to Normal.) 
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Page numbers 

Thesis page numbers must be set to appear at the centre or the right edge of the 

page.  

They are usually at the bottom of the page, but you can place them at the top.  

It is recommended that you keep formatting to a bare minimum. 

Eventually, you will remove the page number from the title page and set the 

introductory pages to roman numerals, but for now, just insert normal page numbers 

in your thesis. (You will change the others when you are finished.) 

Go to Insert  Header & Footer  Page Number.  

 

Exercise  

Add a gutter and use the ruler to check that your margins are correct. 

Add plain page numbers. 
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STYLES 

A style is a named group of formatting you can modify and re-use in different 

documents.  

By default, all text in a document is set to the Normal style unless you apply a different 

one.  Using styles with different names helps you to recognise and re-apply the 

different formatting.  

In a thesis, you should only modify font and paragraph settings. 

Word’s built-in styles can be found in the Home tab  Styles group. The Style Gallery is 

visible already. Click inside a paragraph, and then hover your mouse over a style in the 

gallery to see a preview of it.  

Use the downward pointing triangle next to the gallery to view the next row of choices 

 

To view styles in a Styles Window, click on the arrow in the 

box in the bottom right hand corner of the Styles group.   

Show preview 

Tick the box next to Show Preview at the bottom of the Styles 

Window to see how the styles will actually look.  

Clear formatting or styles (if necessary) 

If you need to clear formatting, select the text first. (To select 

the entire document, press CTRL+ A or Home Editing  

Select All).   

Then click on Clear all (eraser in the Font group on Home 

tab, or at the top of the list in the Styles Window). 

Apply a style 

For most styles, click anywhere inside the paragraph without 

selecting text, and click on the style name. Only occasionally 

would you need to select text first. 
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Format painter 

To copy and paste any formatting (including a style), you can use the Format Painter.  

Click on text with formatting you want to re-use.  Then go to 

the Home tab  Clipboard group and press Format Painter. 

Then click into the new text where you’d like to apply it.  

Double-click the Format Painter to use it repeatedly. Click 

wherever you want to apply it, and when you want to stop using it, press it again or 

press the Escape key on your keyboard. 

Heading list (Navigation pane) 

 Once the document has heading styles applied, you can view them listed to the left of 

the document. 

Go to the View tab and put a tick beside Navigation Pane to display a side bar of 

headings.  

These can be used to quickly navigate through the document.  

 

Exercise 

Apply heading styles in the document, as directed. 

Use the Format Painter to apply some of them.  

Turn on the Navigation Pane. 
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Modify a heading style 

Keep heading style changes to an absolute minimum! 

For a thesis, you should only change Font and Paragraph settings. 

To modify a style, right-click on the style in the Styles Gallery. Or hover over the style 

name in the Style Window and click on the drop-down arrow that appears to the right. 

Then select Modify.  

 

This opens the Modify Style window. For basic settings, use the buttons in the middle 

of the window. 

For all formatting options, go to the Format button at the bottom left. This opens the 

Font or Paragraph windows.  
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Headings: Font formatting 

Only change the font name if you have been told to do so by your supervisor or 

department, (e.g. Times or Times New Roman). Otherwise, leave the default. You may 

also change the colour to black.  

The only other likely change is Small caps or All caps. For that, you will need the 

Format button in the bottom left. Then choose Font. 

 

Headings: paragraph formatting 

Use options in the Indents and Spacing tab to set alignment, indentations, spacing 

before and after paragraphs, and line spacing within a paragraph.  

Alignment: For Heading One, you may change this to Centred. 

Spacing: You may want to add more space Before and/or After. 
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Note for Word 2016: In Word 2016, you may need to go to the Line and Page Breaks 

tab and set Keep with Next for each heading. This prevents page breaks between 

headings and the body paragraphs that follow. 

 

When finished, press OK to close this window. Then press OK to accept the 

modifications to the heading style. 

Exercise 

Change the heading fonts to black and add space before and after.  

Set Heading 1 to centred. 

 

Heading numbering  

To use heading numbering, first apply headings to the document.  

If you apply the numbering to the first instance of Heading 1, numbering will be added 

to all the other headings in the document automatically. These will then be updated 

correctly on their own, even if you re-arrange or move them. 

To begin, click inside the first Heading 1 paragraph. Then go to Home  Paragraph  

Multilevel List.  

In the List Library, select the option 

with the Heading mappings you 

require. This will add numbers to 

all heading levels at once. 

(Note: More complex heading 

options are covered in the thesis 

tutorial videos. See the last page of 

the manual for access.) 
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Remove numbers from specific headings 

Some headings (Abstract, Conclusion, References) need to be set to Heading One, but 

without numbering.  

To take the number off a single heading instance, click inside it, and go to the Home 

tab, Paragraph group. Then click the Numbering button.  

This takes the number off a particular paragraph, but does not affect the numbering 

associated with the style itself. 

 

Remove all heading numbering entirely 

If you find you need to remove all the heading numbers completely, you would need 

to modify each heading style, opening the Numbering window from inside the Format 

button, and setting it to None for each level.  

For more information, watch the video on this subject. 

Exercise 

If you need heading numbering, apply multi-level numbers to your document so they 

map to the headings. 

Remove the number from a heading and re-apply it. 
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Modify “Normal” (main text paragraphs) 

All your text is styled as Normal in Word. And, all other styles are based on it. 

If you modify text directly in the document, you only change it in that one location. But 

if you use a style and modify it, all text set to that style will be modified. 

Remember you only need to change Font and Paragraph settings. 

To modify Normal, right-click on it in the Styles Gallery. Alternatively, hover over it in 

the Style Window and click on the drop-down arrow that appears to the right. Then 

select Modify.  

 

This opens the Modify Style window. 

Normal: font settings 

Only change font settings if you have been told to use another font (Times or Times 

New Roman) for your document. Otherwise, leave it at the default (+Body which is 

Calibri). 

If you need to do this, press the Format button in the bottom left corner and select 

Font. 

Keep the font size within 10 - 12. When finished, press OK to close the Font formatting 

window. 

Normal: paragraph settings 

Press the Format button in the bottom left corner and select Paragraph to open the 

paragraph formatting window. 

Alignment: For your thesis, it is recommended you leave this at Left unless your 

supervisor insists on Justified.  
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Indentation: If you need to indent the first line of your paragraphs, set Special to First 

Line, without changing the number in By. 

 

Spacing – Before and After: 

Normal usually has space after a paragraph. Headings add space before instead.  

 

This means you can avoid pressing the Enter key all the time to create extra white 

space between paragraphs.  

For your thesis, you should set the spacing for Normal After paragraphs. Do not 

change the setting for Before. 

Line Spacing: This is the spacing within your paragraphs. For your thesis, set this to 1.5 

lines or Double. 

 

When finished, press OK to close this window. Then press OK to accept the 

modifications to the Normal style. 

Exercise 

Modify Normal to set the paragraph spacing to 1.5 lines. 

Set the spacing After to at least 24pts. 

If necessary, change the font to Times or Times New Roman. 
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Quote paragraphs 

Quote paragraphs should have left and right indentation of 1.3 to 1.5 cm. If the quote 

is an interview, you should also set it to italics. Because it is based on Normal, it should 

automatically have all the same font and paragraph settings you set already. 

Word 2016: you may have to add space after the Quote paragraph as it doesn’t seem 

to pick it up from Normal. 

 

The default Quote style in Word is not correct for a thesis, so you need to modify it. 

In the main Modify window, you can unset Italics in the Formatting area or by using the 

Format button to open the Font window. 

Alignment: check that this the same as whatever you set for Normal. 

Indentation: Set this to 1.5cm to the left and right. When finished, press OK to close 

this window. 

 

Exercise 

Modify the Quote style and apply it to some paragraphs. 

 

Verbal quotes (e.g. personal interview): indent Left & Right and italized font 

Written quotes (e.g. articles & books): indent Left & Right 
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STYLE SETS (WORD 2016 OR 2013) 

(Word 2010 instructions on the following page.) 

To re-use styles in other new or existing documents, you save them as a Style Set. 

Go to the Design tab, and find the Document Formatting gallery.  Hover over the first 

button in the gallery. It should read “This Document’s Style Set”. 

 

Assuming you’ve made your style modifications, right click on that button and choose 

Save. 

 

This automatically opens the QuickStyles folder associated with your account. Give the 

style set a meaningful name and press Save. 

 

  



15 

After you save it, it should be added to the Document Formatting gallery (usually it’s 

the second button). 

 

When you open a new document on the same machine, you should now be able to 

find and select your custom style set. 

Remember that if you modify a built-in style (like Caption or Heading 3), it may not 

appear until you need it.  

Style sets (Word 2010) 

Go to Home  Styles  Change Styles  Style Set.  

Go to the bottom of the menu and click on Save as Quick Style Set. 

 

Save it on your machine in the default folder. To activate it in a new document, return 

to the Style Set list and click on its name. 
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Update the Style Set 

If you make a change to a style in one of your documents, re-save the style set with the 

same name, overwriting the first one.  

Then go back to each document where you’ve previously used it, and click on the style 

set to apply the changes. 

Exercise 

Save your styles as a style set called [Your Name] Thesis. 

Open a new document and select your style set.  

Format the first line to Heading 1 and start writing. 

 

Important Note: When you combine documents at the very end, the styles (especially 

heading numbering) will only work seamlessly if you use the same style set in every 

one. 
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BREAKS 

Breaks let you split up text in your document. These go from the very small (line 

breaks) to very powerful (section breaks). 

Note: To see any breaks, you must turn on the Show/Hide button in the Paragraph 

group on the Home tab. 

Line break 

Line breaks are used when you want to keep text within a paragraph, but control 

where the line ends.  

These are very useful on your title page. 

To insert a line break, click where you’d like it to go in your text, and then press the 

keyboard combination of Shift + Enter. 

 

Paragraph break 

Paragraph breaks are what you get every time you press the Enter key.  

The trick is not to over-use them because you’d have to remember to press Enter 

between paragraphs.  

Instead, add built-in spacing before or after your paragraphs when you modify the 

styles.  
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Page break 

Page breaks allow you to push text to the top of a new page. This is useful when you 

may want a chapter to begin on a new page instead of half-way down the page. 

Click to the left of the text you want at the top of the new page or at the end of your 

existing text. Go to Layout tab  Page Setup group Breaks button.  

Then choose Page Breaks  Page. Shortcut: Ctrl + Enter. 

 

Section break 

Section breaks allow distinct formatting in different parts of a document: e.g. different 

page number formats, or landscape page orientation, in the same document. 

Note: Only use section breaks when absolutely necessary!  

Unless you are using a landscape page to display a very wide table, you should only 

need one section break in your thesis, at the end of the preliminary section. 

This is to allow the first part of your document to have Roman numeral page numbers, 

while the rest is in Arabic numbers beginning with 1. 

 

To put in a section break, click at the beginning of the text which will begin the new 

section or at the end of your existing text.  

Go to the Layout tab. Press the arrow to the right of Breaks and select Section Breaks 

 Next Page. 
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Next Page is the only section break you should use, and you should only need one in 

your document, between the preliminary section (Roman numeral pages) and your 

main thesis chapters. 

Landscape section break 

It is recommended you avoid these if at all possible.  

For all the steps involved in creating a landscape section break, refer to the online 

tutorial videos. 

Delete any break 

Select the break and press Delete key.   

Note: Be very careful when deleting a section break. When you delete a section break, 

you undo the section settings for the previous part. 

Exercise  

Put line breaks in the title page paragraphs. 

Add page breaks between the introductory topics. 

Put a section break at the end of the preliminary document. 
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Exercise - Combine Documents (trial run) 

Save and close Chapter one. 

Open the preliminary document, and save as Thesis Draft. 

Add a gutter.  

Add normal page numbers (to be changed to Roman numerals later).   

Open your style set. Apply your headings.  

Remove the numbers from the headings.  

Open the Navigation Pane if it isn’t already open. 

Put in page breaks between all the headings. 

Format the title page using line breaks as necessary. 

Click at the end of your preliminary section document.  

Add a section break. (Go to Layout  Page Setup  Breaks  Section Break - next 

page.). 

On the new page, you will insert the next document. Go to the Insert tab  Text 

group.  

Click the arrow beside Object and then click Text from File. 

 

Find Chapter One and insert it. 

Save Thesis Draft. 
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FORMAT PAGE NUMBERS 

Note: A thesis does not use Headers and Footers to display any text except page 

numbers. Do not put your chapter titles here. 

Title page: Remove number from title page first page 

Click in the first page and double-click over the page number to enter the footer. Then 

go to the Header & Footers Design tab  Options group. Put a tick beside Different 

First Page. This hides the page number, but it still counts it (which is correct). 

 

Prelim section: set page numbers to roman numerals 

In the Header & Footer group on the left end of the Design tab, press Page Number 

and select Format Page Numbers. In Number format, change it to lower case roman 

numerals.  

 

First chapter: set page numbers to start at 1 

Then get to the footer for the first page of Chapter One. This time, use Format Page 

Number to set Page numbering to Start at 1.  

 

Exercise  

Format page numbers in the first section as roman numerals, starting on page I, and 

remove page number from title page. 

Set the first page of Chapter One to 1. 
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TABLE OF CONTENTS 

Word automatically creates the table of contents from the heading styles and page 

numbers.  

To generate a table of contents, click where the table of contents should go.  

Then go to References tab on the ribbon. At the far left, press the Table of Contents 

button.  

For Word 2016 & 2013 users, select Custom Table of Contents.  

(For Word 2010 users, the wording is just slightly different. You would see Insert Table 

of Contents instead.) 
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Print Preview shows how the table of contents will appear.  

The Web Preview creates hyperlinks for PDFs to use in the Table of Contents. Leave 

the box ticked beside Use Hyperlinks instead of page numbers to have hyperlinks in 

the PDF copy you generate later. 

You don’t need to change anything here. Just click OK. 

Update table of contents 

To make changes in the Table of Contents, you make the changes in the document, 

and update the table. To update, do one of these: 

go to References  Table of Contents  Update Table 

right-click in the table of contents and select Update Field 

If possible, just update page numbers. If you need to update the text as well, select 

Update Entire Table. Avoid over-doing this. 

 

Delete table of contents 

To delete a table of contents, go to the References tab  Table of Contents group. 

Then press Table of Contents  Remove Table of Contents. Or click and drag to select 

it and press the Delete key. 

Exercise  

Add a table of contents.  
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CHARTS 

Paste an Excel chart 

To insert an existing chart that has been created in Excel, open an Excel workbook as 

well as the Word document that you want to insert the chart into.  In Excel, click on the 

chart to select it, go to Edit  Clipboard  Copy (or Ctrl+C).  In Word, go to Edit  

Clipboard  Paste (or Ctrl+V).  

Note: Chart tabs appear on the ribbon when the chart is selected. 

Link data (recommended!) 

The default is for the pasted Excel chart to remain linked to the original spread sheet.  

Changes made in the Excel workbook are reflected in the chart in the Word document. 

Note: You must keep the Excel spreadsheet in the same location relative to the 

document if you want to edit your data later. 

 

Embed workbook (not recommended) 

This takes a copy of your Excel workbook and embeds it in the document. Depending 

on the size of your workbook, this can make your document very large and unstable. 

 

Note: Destination Theme and Source Formatting refer to background colours, etc. 

which you are probably not using. 

 

Paste as picture 

The last button will remove all chart functionality and paste it in as a picture. Use this if 

you have a very wide chart so you can rotate it. 
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Edit data 

To access the chart data from the document, select the chart. Locate the Chart Tools. 

Go to the Design tab  Data group. Press the Edit Data button. 

 

If the chart is linked to Excel, the original Excel workbook opens and you can edit the 

original data. If it’s embedded, you will be editing a copy of the data, and the original 

spread sheet will not change. 

If you make changes to the chart’s data in Excel while the document is closed, you 

must press Refresh Data. 

If you move the linked spreadsheet 

If the spreadsheet is not in its original position relative to the document, you cannot 

edit the data until you re-establish the link. 

To do this, go to the File tab in the top left of the document. Then in the Info section, 

find the Related Documents section to the right.  

Click on Edit Links to Files and click Change Source to reset the link. 

 

Exercise 

Copy and paste in a chart and edit data. 
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IMAGES 

Images should be centred, with captions left-aligned below them.  

Inserting pictures 

To insert an image file, go to the Insert tab  Illustrations group. Press Picture.  

Browse to the file, and click Insert. When you select the image, the Picture Tools 

Format tab is activated. 

Setting picture position 

Leave images set to In Line with Text (default) to allow you to use paragraph 

formatting to set the alignment and spacing. 

To check this, hover the mouse over the picture to see the Layout Options icon appear 

to the right.  

 

If you do not see this, right-click to find the Wrap Text option. 

 

Image file types 

If you use a large image file type, such as TIF or BMP, your document size can become 

very large, and more likely to get corrupted. 

It is recommended you use these smaller image types: 

1. Figures (line drawings and/or text) .PNG 

2. Photographs    .JPG     
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Resizing and cropping pictures 

While an image is selected, resize using circles on the corners (keeping proportions) or 

boxes on the borders to stretch or shrink the image. Use the Size group if you need 

precise measurements. 

To crop an image, press the Crop toggle button and use crop markers on the image to 

crop it. When finished, press the Crop button again to turn it off. 

 

Setting up images side by side 

First insert a table, and then insert each image in its own cell. You would then insert 

captions on each image. 

As you do not need to see the table, you would set the table borders to None.  

Exercise 

Insert a picture into the document.  

Change text wrapping. 

Compress the image. 
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TABLES 

Tables should usually be left-aligned and set to AutoFit Window. If they are very small, 

centre them and set to AutoFit Contents. 

Creating a table 

To create a basic table, go to the Insert tab  Table icon.  

Drag the mouse over the grid to choose how many cells should be in the table. Then 

click in the bottom right cell. 

 

Use the Tab key to advance from cell to cell in the table. To add new rows at the 

bottom of the table, continue to press Tab at the last cell. 

Auto-fit 

AutoFit Contents sets the table to be as wide as the contents within the cells. 

AutoFit Window stretches the table to fill the page out to the margins.  

By default, tables widen a column if you type long strings of text with no spaces. Fixed 

Column Width over-rides this to wrap text and make the row taller instead.   
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Repeat header rows 

If the table has page breaks within it, click in the top row, and go to the Table Tools 

tabs  Layout tab  Data group.  

Press Repeat Header Rows. This will add the header row to the top of each page.  

To repeat more than one row, select cells in consecutive rows. All these rows will 

repeat. 

 

Note: If your cursor is not in the top row the icon will be faded out and won’t be an 

option to choose. 

 

Prevent rows splitting across pages 

Note for Word 2016: It is not necessary to set this in Word 2016. It happens 

automatically. 

If you have a row that gets split over a page break, click inside that row, and go to 

Table Tools  Layout tab  Table group.  

Then press the Properties icon.  

Go to the Row tab and untick the box beside Allow row to break across pages. 
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Lock table position 

Go to Table Tools  Layout tab  Table group. Then press the Properties icon to 

change formatting for cells, rows, columns or the whole table.   

To lock the table in place, go to the Table tab and set Text Wrapping to None. 

Your table should be set to Fit to Window and left-aligned but if it is really quite small, 

use Fit to Content and centre it using the table properties as shown here. 

 

Exercise 

Add a table to the document.  

Make it long enough to go across two pages. 

Set header rows to repeat. 

Do not allow a page break in the any row that requires it. 
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CAPTIONS AND FIGURES 

Figure captions go below figures. Table captions go above.  

Both are always left-aligned, even if the figure or table is centred on the page. 

Creating captions with figures allows Word to keep track of them, in order to 

automatically generate a Table of Figures.  

To add the caption, first create the figure, and then right-click on it. Right-clicking keeps 

the caption on the same page as the figure.  

Pictures: just right-click on picture.  

Tables: select the whole table first. Then right-click. 

Charts: select the chart area background. Then right-click. 

 (Alternatively, click where you want to insert a caption in the document, and go to 

References  Captions  Insert Caption.)  

From the drop-down menu, select Insert Caption.  

Type your caption to the right of the label and number in the window, (or type it into 

the document after you have created it).  

Choose the Figure or Table label. Do not create a new one. 

 

Note: In the document, you can edit text to the right of the number, but do not change 

the caption label or number.  

If you edit the caption label or number accidentally, delete the whole caption and start 

over.  
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Caption numbering 

Figure captions are numbered sequentially through your entire document, but tables 

tend to be numbered with the chapter.  

If you used numbered heading styles, you can include the chapter numbers in the 

captions. To set this, press Numbering. Tick Include chapter number, and select period 

as the separator.  

 

 

Charts and images do not use chapter numbering. Only tables do. 
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Caption style 

To change the look of your captions, find Caption in the Styles list, and modify it as you 

did other styles.  

Moving captions and figures 

Even though you have assigned a caption to a figure, Word does not connect the two. 

If you want to move a figure, select the caption and figure first. 

Update caption numbers 

If you re-order or delete any captions and the numbers are out of order, find the style 

in the list, right-click and choose Select All. 

 

Then right-click on a particular caption and press Update Field.  This will update the 

numbers on all the captions in the document. 

 

Edit captions 

You can edit your own text in a caption, but not the label or number. You can do this 

in the document or when creating the caption. 

If you accidentally edit the caption label or number, it is best to delete and re-create 

the caption. 

Exercise  

Add captions to the figures and tables in the document. 

Move a caption and figure to another part of the document and update the 

numbering. 
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TABLE OF FIGURES 

You create a separate Table of Figures for figures and for tables. These take the 

headings: List of Figures and List of Tables. 

To create a table of figures, you must have already created captions. The table lists the 

page numbers of captions.  

Go to the References tab  Captions group. Then press Insert Table of Figures. Set 

the Caption Label to Figure and press OK. Then click where the List of Tables should go 

and do the same thing, choosing Table as the caption instead. 

 

To update the table of figures, make your changes to the captions in the document, 

then return to the Table of Figures, right-click and choose Update Field. Or select it 

and press F9.  

Exercise  

Add a List of Figures and a List of Tables to your document. 
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FOOTNOTES 

A footnote consists of two parts: a footnote reference (1) 

which appears in the document and the footnote text which 

appears at the bottom of the same page.  

Inserting footnotes 

To insert a note, click in your document.  Go to the References tab  Footnotes 

group. Then press Insert Footnote. This inserts a number where you clicked, and adds 

a footnote to the bottom of the page. 

Viewing footnotes 

To view a note, hover over the reference number and it will display the contents. 

Double-click on the reference number and Word will automatically move you to the 

footnote text. Double-click there and you will be returned to the reference mark in the 

document. 

 

Move a note: select reference number and drag and drop it.  

Delete a note: select reference number and press Delete key. 

Footnote styles 

Footnote styles may not appear in your Style gallery or 

window. 

In the Styles Window, use the Options link at the bottom to 

change the display to All Styles. Just modify Footnote Text. 

(Reference will match it.)  

 

Set Options back to Recommended when done. 

Exercise  

Add footnotes to the document. 
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BROWSE BY OBJECT 

You can browse objects using the Search feature at the top of the Navigation Pane. 

Open by going to the Home tab  Editing group, and then pressing Find (far right of 

ribbon).  

In the Navigation Pane, use the triangle to the right of the Magnifying Glass to specify 

the type of object to browse by.  

  

Then use the arrows above the Navigation Pane list to move to the next or previous 

object. 

 

Exercise  

Browse the document for graphics or tables. 
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COMBINE DOCUMENTS 

When creating a long document such as a thesis, it is best practise to work with 

separate sub-documents of no longer than fifty pages each, until you’re ready to 

submit the final thesis document.  

Initial Setup 

 Create separate documents for the preliminary information (Title, 

Acknowledgements, etc.) and each chapter. 

 Add a gutter of 1 cm to each document. 

 Insert page numbers in each document.  

 Turn off EndNote citation formatting in each document. 

 Modify styles and create a Style Set you use in each chapter.  

 If you used numbered headings, remove numbers from preliminary 

headings (see page 9). Only working with style sets in this way keeps the 

heading numbering correct! 

Create final thesis document 

Open your preliminary document. Save it as Final Thesis.docx or something like that.  

Click at the very end of the document and add a section break - next page.  

To do this, go to the Layout tab Page Setup group.  

Then press the Breaks button and select Section Break - Next Page. 
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On the new page/section, insert your first chapter.  To do this, go to the Insert tab  

Text  arrow beside Object  Text from File. Find your file and insert it. 

 

At the end of first chapter insert a page break. (Shortcut: Ctrl + Enter).  

Then insert the next chapter.  

Continue to insert page breaks and chapters until you are done. Then save your 

document (Final Thesis.docx). 

Update captions 

In the Style window, find the Caption style, and select all instances. Then right click 

over the number on any caption in the document, and choose Update field. Save 

changes. 

Update page numbers 

Go to the very first page of your document, the title page.  

Open the footer/header where you inserted your page numbers. Then go to the 

Header & Footer Tools Design tab on the ribbon. In the Options section, tick the box 

next to Different First Page to remove the page number from the title page. 

Next go to the Header & Footer section at the far left of the toolbar and select the 

Page Number button. Choose Format Page Numbers from the drop-down list.  

Set the page numbers in your preliminary section to lower-case Roman numerals. 

Move to the next section (Chapter 1), and return to the Format Page Numbers window 

to set the page numbers to Start at 1. 
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Format EndNote citations 

If you have used EndNote citations in your thesis, you 

should work with them in an unformatted state. When 

you are at the stage of creating the final document, you 

can format the citations. This will also automatically 

generate the bibliography. 

(For more information, see the EndNote – Overview course.) 

Ensure that the output style is correct in EndNote  Bibliography  Style. Then go to 

EndNote X7 tab on the ribbon. In the Bibliography group, press Update Citations and 

Bibliography.  

 

EndNote formats all the citations in the document, and automatically generates a 

bibliography at the end of the entire document. You will need to change the 

bibliography paragraph settings. See Appendix B on page 41. 

Note: If you do not know how to remove the formatting from your citations, see 

Appendix A on page 40. 

Bibliography heading 

Once you have your bibliography, you should put it on a new page, give it a heading 

(like References). If you’ve used numbered headings, remove the number. 

List of Figures and List of Tables 

Add a list of figures and a list of tables. Go to References  Captions  Insert table of 

figures. Set the label as appropriate for each. 

Table of contents  

Add your table of contents last. To do this, go to References  Table of Contents 

Insert Table of Contents.  

In the actual Table of Contents, remove the line listing the Table of Contents. (Highlight 

the line and press the Delete key to remove it.)  
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APPENDIX A: UNFORMAT CITATIONS 

The document is much less likely to become corrupted if you leave citations unformatted 

while you are working on it, and only format them at the very end. (If you really want to 

check them as you go, make a copy of your document and turn them on there.) 

Turn off formatting 

To turn off formatting, go the EndNote X7 tab, Bibliography group, select Convert 

Citations and Bibliography  Convert to Unformatted Citations. 

 

Make sure no new formatting will be applied 

Go to EndNote X7 tab on the ribbon, and find the Bibliography group. Check the status 

for Instant Formatting. If it is off, don’t worry. But if it is on, press Instant Formatting is 

On, and click on Turn Instant Formatting Off. 
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APPENDIX B: FORMAT BIBLIOGRAPHY 

When EndNote creates the bibliography at the end of your document, it tends to just 

do this as a single-spaced list of references. So you will need to make the paragraph 

formatting match your document. 

Go to EndNote X7 tab, and click on the arrow in the bottom right corner of the 

Bibliography group. 

In the window, choose the Layout tab. Notice the Line spacing and Space after settings 

in the bottom right corner.  

 

Change the line spacing to 1.5 or Double depending on how you have set up your 

document paragraphs.  

Then do the same for the space after. 
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APPENDIX C: TABS  

Tab stops are points along the ruler that you use to align text.  Word has default tab 

stops you can use or you can set your own. Press the Tab key on the keyboard to 

move your cursor to the stop.  

Tabs on ruler 

Tab stops are points along the bottom of the ruler used to align text. Default tabs are 

left-aligned, and set to every 1.27cms. Press the Tab key on the keyboard to move to a 

default tab stop. 

 

Custom tab stops 

To create a custom tab stop, choose a type from the Tab/Indent Button to the left of 

the ruler: 

 left-aligned tab stop 

 right-aligned tab stop  

 centre-aligned tab stop  

 decimal tab stop  

Note: the decimal point is the anchor for the alignment.  With no decimal point, 

numbers will be aligned as soon as you press the tab key again or press the enter key. 

Then click on the ruler to insert it. Custom tab stops only remain active as long as you 

press the Enter key to advance to the next line.  

Custom tab stops (note markers on ruler) 

Once a custom tab stop is set, any default tab stops to the left will disappear. Set them 

over several paragraphs by selecting the text first and then setting the custom tab 

stops. 

Move or remove custom tabs 

Move custom tabs by dragging them along the ruler. To delete custom tabs, drag them 

off the ruler toward the document. 
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APPENDIX D: TUTORIAL VIDEOS 

If you would like more assistance with formatting your thesis, remember that you have 

two free sources of further help:  

Student IT Advisors  

Thesis tutorial Videos 

The videos are located at: https://blogs.otago.ac.nz/thesisinfo 

Every topic mentioned in this manual is covered in a short video. 

Additional video topics 

Because the time for this course is limited, and people often have specific issues with 

their theses, the following additional topics are also available as videos: 

Custom heading styles  

Some people need customised headings, such as not having a number in heading 

one, but needing it for heading two, etc. 

Style Separators 

Keep a complete entry in the document, but only pick up only the first few words of a 

heading or caption to be included in the Table of Contents, List of Figures, etc. 

Landscape section breaks 

Avoid using these if you can as you need to create a separate section, remove the 

page number, etc. 

Instead, for very wide charts, insert them as a picture and rotate them sideways. 

For a table, you can put it in another document, take a screenshot, and insert it as a 

picture in the document (that you rotate sideways). 

 


