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AIMS AND INFORMATION 

Objectives 

By the end of this course, you will be able to: 

 Set margins and gutter 

 Work with styles and style sets 

 Add and format page numbers 

 Put in page and section breaks 

 Create a Table of Contents  

 Insert charts, images, and tables 

 Add captions  

 Create List of Figures/Tables 

 Add footnotes 

 Use the Select Browse Object 

 Combine documents to create a final thesis  

 Format an EndNote bibliography 

Compatibility 

These notes are for Mac users of Word. The images are from Word 2016 (Mac), but 

differences for users of older versions are highlighted.  

Previous Experience 

It is assumed you are a competent user of Word on a Mac. 

Related Courses 

EndNote - For Research and Writing (Mac) 

Further Information 

otago.ac.nz/it-training 

Tutorial Videos: https://blogs.otago.ac.nz/thesis-mac 

Thesis Copyright Information:   http://otago.libguides.com/thesisinformation/copyright 

 

 

https://blogs.otago.ac.nz/thesis-mac
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BASIC WORD SETTINGS 

Display Ruler 

While working in your document, you may want to verify the margin settings, or table 

column widths, etc. Turning on the ruler lets you see the exact sizes of these. 

To display the ruler, go to the View tab on the ribbon and tick the box beside Ruler. 

 

(Alternatively go to the View menu and tick the box beside Ruler).  

The ruler displays the document margins and paragraph alignment buttons. These 

control the indentation of paragraphs. 

You do not need to change these, but if a paragraph is doing odd things, it can be 

useful to see exactly what is happening in the ruler. 

To set or check these, click in a paragraph and look at the ruler. 

 

The symbols on the ruler control the layout of the paragraph. The left side controls the 

left edge of the paragraph: 

first line of a paragraph 

lines after the first line of a paragraph. 

entire left side of the paragraph 

(on the right end of ruler) paragraph’s right side 

Grey areas to the left and right of the paragraph indent markers show your document 

margins. 

To view and/or set the exact position of the paragraph margins, double-click on one of 

these markers.  Then look in the Indentation settings on the Indents and Spacing tab 

of the Paragraph window. 

The small marks just below the ruler are the built-in Tab stops.  
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View non-printing characters 

While you are formatting your thesis document, it is also a good idea to display all the 

formatting, even the features that will not print, like spaces, page breaks, etc.  

 

Word 2016: To do this, go to the Home tab on the ribbon. Then in the Paragraph 

group, press the Show all nonprinting characters button. It is a toggle switch. 

 

Word 2011: To do this, go to the Standard toolbar  Show all nonprinting characters ( 

¶ ) and press the button. It is a toggle switch. 

 

Feel free to turn these off while you are writing!  

But when formatting, it’s helpful to see what you have done. 
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DOCUMENT SETTINGS 

Do these in every document in your thesis. 

Margins and gutter 

Go to the Layout tab Page Setup Custom Margins, or 

Go to the Format menu  Document.  

For a thesis, all margins need to be set to at least 2cm. 

You won’t need to change the Word default, which is 2.54cm.  

However, you need to add a 1cm Gutter to allow more room for the binding, while still 

keeping your margins the same.  

(If you will be printing your thesis double-sided, change Pages to Mirror Margins. 

Otherwise leave it set to Normal.) 

Page numbers 

Thesis page numbers must be set to appear at the centre or the right edge of the 

page. They are usually at the bottom of the page, but you can place them at the top.  It 

is recommended that you keep formatting to a bare minimum. 

To insert page numbers, Insert tab  Header & Footer group  Page number. (Word 

2011: Insert menu  Page Numbers).   

In the window that opens, specify position and alignment. 

 

Eventually, you will remove the page number from the title page and set the 

introductory pages to roman numerals, but for now, just insert normal page numbers 

in your thesis. (You will change the others when you are finished.) 

Exercise  

Add a gutter and use the ruler to check that your margins are correct. 

Add page numbers.  
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STYLES 

A style is a named group of formatting that you can modify and re-use in different 

documents. 

By default, all text in a document is set to the Normal style unless you apply a different 

one.  Using styles with different names helps you to recognise and re-apply the 

different formatting.  

In a thesis, you should only modify font and paragraph settings. 

Word’s built-in styles can be found in the Styles group on the Home tab. The Style 

Gallery is visible. Use the arrows at the ends of the gallery to view more choices if you 

cannot see them all. 

Word 2016: To view styles from the Styles Window, press the Styles Pane button to the 

right of the gallery.  

 

Word 2011: To view styles from the Styles Window, press the lower button to the right 

of the gallery.  

 

Use the three dots just below the list to expand it. 

 

Clear Formatting or styles (if necessary) 

If you need to clear formatting, select the text first. (To select the entire document, 

press command + A or Edit  Select All). Then press the Clear Formatting button in 

the Font group on the Home tab. 
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Apply a style 

For most styles, click anywhere inside the paragraph without selecting text, and click 

on the style name. Only occasionally would you need to select text first. 

Format painter 

To copy and paste styles or formatting (as opposed to content), use the Format 

Painter. 

Word 2016: find this in the Clipboard group - far left on the Home tab.  

 

Word 2011: find this on the Standard Toolbar.  

 

Click on text that has formatting you want to repeat, and click on the Format Painter in 

the toolbar. Then click in the new location where you’d like to apply it. 

Double-click the Format Painter to use it repeatedly. Click wherever you want to apply 

it, and when you want to stop using it, press it again or press the Escape key on your 

keyboard. 

Heading list (Navigation pane) 

Once the document has heading styles applied, you can view them listed to the left of 

the document. 

Word 2016: Go to the View tab and, in the Show group, press Navigation Pane. 

 

The first button will display thumbnails of your pages, but the second will display all 

the headings. These can be used to quickly navigate through the document. 
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Word 2011: click on the Sidebar button in the main toolbar.  

 

The first button will display thumbnails of your pages, but the second will display all 

the headings. These can be used to quickly navigate through the document. 

 

Exercise 

Apply heading styles in the document. 

Use the Format Painter to apply some of them.  

Display the Sidebar if it does not appear automatically. 
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Modify a heading style 

Keep heading style changes to an absolute minimum! 

For a thesis, you should only change Font and Paragraph settings. 

To modify a style, right-click on the style in the Styles Gallery. Or hover over the style 

name in the Style Window and click on the drop-down arrow that appears to the right. 

Then select Modify Style.  

 

This opens the Modify Style window. For basic settings, use the buttons in the middle 

of the window. 

For all formatting options, go to the Format button at the bottom left. This opens the 

Font or Paragraph windows.  
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Headings: font formatting 

Only change the font name if you have been told to do so by your supervisor or 

department, (e.g. Times or Times New Roman). Otherwise, leave the default. You may 

also change the colour to black. 

The only other likely change is Small caps or All caps. For that, you will need the 

Format button in the bottom left. Then choose Font. 

 

Headings: paragraph formatting 

You use Paragraph formatting to set alignment, indentations, spacing before and after 

paragraphs, and line spacing within a paragraph. These usually require the Format 

button in the bottom left. Then press Paragraph. 

Alignment: For Heading One, you may change this to Centred. 

Spacing: You may want to add more white space Before and/or After. 

 

Exercise 

Change the heading fonts to black and add space before and after.  

Set Heading 1 to centred. 
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Heading Numbering 

To use heading numbering, first apply headings to the document.  

If you apply the numbering to the first instance of Heading 1, numbering will be added 

to all the other headings in the document automatically. These will then be updated 

correctly on their own, even if you re-arrange or move them. 

To begin, click in your document on the first paragraph formatted as Heading 1. Then 

in the Home tab, click the Multilevel list button in the Paragraph group. 

 

Click on the option with the Heading mappings you require. This is usually the one in 

the second row, third column. This will add numbers to all Heading levels at once. 

 

(Note: More complex heading options are covered in the thesis tutorial videos) 
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Remove numbers from specific headings 

Some headings (Abstract, Conclusion, References) need to be set to Heading 1, but 

without numbering.  

To take the number off a single heading instance, click inside it, and go to the Home 

tab, Paragraph group. Then click the Numbering button.  

This takes the number off a particular paragraph, but does not affect the numbering 

associated with the style itself. 

 

Remove all heading numbering entirely 

If you find you need to remove all the heading numbers completely, you would need 

to modify each heading style, opening the Numbering window from inside the Format 

button, and setting it to None for each level.  

For more information, watch the video on this subject. 

Exercise 

If you need heading numbering, apply multi-level numbers to your document so they 

map to the headings. 

Remove the number from a heading and re-apply it. 
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Modify “Normal” (main text paragraphs) 

All your text is styled as Normal in Word. And all other styles are based on it. 

If you modify text directly in the document, you only change it in that one location. But 

if you use a style and modify it, all text set to that style will be modified. 

Remember you only need to change Font and Paragraph settings. 

To modify Normal, right-click on it in the Styles Gallery. Alternatively, hover over it in 

the Style Window and click on the drop-down arrow that appears to the right. Then 

select Modify.  

  

This opens the Modify Style window. 

Note: All styles are ultimately based on Normal, so changing this may affect other 

styles in your document. 

Normal: font settings 

Only change font settings if you have been told to use another font (Times or Times 

New Roman) for your document. Otherwise, leave it at the default (+Body which is 

Calibri). 

If you need to do this, press the Format button in the bottom left corner and select 

Font. 

Keep the font size within 10 - 12.  

When finished, press OK to close the Font formatting window. 

Normal: paragraph settings 

Press the Format button in the bottom left corner and select Paragraph to open the 

paragraph formatting window. 

Alignment: For your thesis, it is recommended you leave this at Left unless your 

supervisor prefers it be Justified.  
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Indentation: If you need to indent the first line of your paragraphs, set Special to First 

Line, without changing the number in By. 

 

Spacing – Before and After:  

Normal usually has space after a paragraph. Headings add space before instead.  

 

This means you can avoid pressing the Enter key all the time to create extra white 

space between paragraphs.  

For your thesis, you should set the spacing for Normal After paragraphs. Do not 

change the setting for Before. 

Line Spacing: This is the spacing within your paragraphs. For your thesis, set this to 1.5 

lines or Double.  

 

When finished, press OK to close this window. Then press OK to accept the 

modifications to the Normal style. 

Exercise 

Modify Normal to set the paragraph spacing to 1.5 lines. 

Set the spacing After to at least 24pts. 

If necessary, change the font to Times or Times New Roman. 
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Quote paragraphs 

Quote paragraphs should have left and right indentation of approx. 1.5 cm.  

If the quote is an interview, you should also set the font to italics. Because it is based 

on Normal, it should automatically have the same font and paragraph settings you set 

already. 

 

The default Quote style in Word is not correct for a thesis, so you need to modify it. 

In the main Modify window, you can unset Italics in the Formatting area or by using the 

Format button to open the Font window. 

Alignment: check that this the same as whatever you set for Normal. 

Indentation: Set this to 1.5cm to the before and after text. When finished, press OK to 

close this window. 

 

 Verbal Quotes:  Indented & Italicized 

 Written Quotes:  Indented 

 

Exercise 

Modify the Quote style. 

Apply it to some paragraphs  
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STYLE SETS 

Styles sets in Word 2016 

Go to the Design tab, and find the Document Formatting gallery.  Hover over the first 

button in the gallery. It should read “This Document’s Style Set”. 

 

Right click on that button and choose Save. 

 

This automatically opens the Style Sets folder – do not change this. Give the style set a 

meaningful name and press Save. 

 

After you save it, it should be added to the Document Formatting gallery (usually it’s 

the second button). 

 

When you open a new document on the same machine, you can select your custom 

style set, and then apply styles. Remember some styles only appear when you need 

them (Heading 3).  
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Style sets in Word 2011 

To re-use styles in other new or existing documents, you save them as a Style Set. 

After making all changes to styles, go to Home Styles  Change Quick Styles 

Settings button. You will add a set to this list. From the very bottom of the drop-down 

menu, select Save as Quick Style Set. 

 

This automatically opens the Style Sets folder – do not change this. Give the style set a 

meaningful name and press Save. 

 

When you open a new document on the same machine, you can select your custom 

style set, and then apply styles. Remember some styles only appear when you need 

them (Heading 3).  

Update the Style Set 

If you make a change to a style in one of your documents, re-save the style set with the 

same name, overwriting the first one. Then go back to each document and re-select the 

style set to update with changes. 

Important Note: When you combine documents at the very end, the styles (especially 

heading numbering) will only work properly if you use the same style set in each 

document. 
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BREAKS 

Breaks let you split up text in your document. These go from the very small (line 

breaks) to very powerful (section breaks). 

Note: To see any breaks, you must turn on the Show/Hide button in the Paragraph 

group on the Home tab. 

Line break 

Line breaks are used when you want to keep text within a paragraph, but control 

where the line ends.  These are very useful on your title page. 

To insert a line break, click where you’d like it to go in your text, and then press the 

keyboard combination of Shift + Return. 

 

Paragraph break 

Paragraph breaks are what you get every time you press Enter.  

The trick here is not to over-use them so you have to remember to press Enter 

between paragraphs.  

Instead, add space before or after your paragraphs when you modify the styles. 

Page Break 

Page breaks allow you to push text to the top of a new page. This is useful when you 

may want a chapter to begin on a new page instead of half-way down the page. 

Place the cursor to the left of the text you want at the top of the new page or at the 

end of your existing text. Go to the Insert menu. Then under Break, choose Page 

Break.  The keyboard shortcut is: Shift + Enter. 

Word 2011 - only location: 

 

Word 2016: You can also go to the Insert tab and choose Page Break from the Pages 

group. (Or go to Layout tab, press Breaks in the Page Setup 

group and then select Page.)  

Paragraph Break 

Line Break 
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Section Break 

Section breaks allow distinct formatting in different parts of a document: e.g. different 

page number formats, or landscape page orientation, in the same document. 

Note: Only use section breaks when absolutely necessary!  

Unless you are using a landscape page to display a very wide table, you should only 

need one section break in your thesis, at the end of the preliminary section. 

This is to allow the first part of your document to have Roman numeral page numbers, 

while the rest is in Arabic numbers beginning with 1. 

To put in a section break, click at the beginning of the text which will begin the new 

section or at the end of your existing text.  

Section Break (Next Page) is the only section break you should use, and you should 

only need one in your document, between the preliminary section (Roman numeral 

pages) and your main thesis chapters. 

Go to the Insert menu. Then under Break, choose Section Break (Next Page). 

Word 2011 - only location: 

 

Word 2016: You can also go to the Layout tab, press Breaks in the Page Setup group 

and then select Section Break (Next Page). 

 

Landscape section break 

It is recommended you avoid these if at all possible. For steps involved in creating a 

landscape section break, refer to the online tutorial videos. 

Delete any break 

Click out in the margin to the left to select the break and press Delete.   

Note: Be very careful when deleting a section break. When you delete a section break, 

you undo the section settings in the previous section. 
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Exercise  

Put line breaks in the title page paragraphs.  

Add page breaks between the introductory topics.  

Put a section break at the end of the preliminary document. 

Exercise - Combine Documents (trial run) 

Save and close Chapter one.  

Open the preliminary document, and save as Thesis Draft. 

Add a gutter.  

Add normal page numbers (to be changed to Roman numerals later).   

Open your style set. Apply your headings.  

Remove the numbers from the headings.  

Open the Navigation Pane if it isn’t already open. 

Put in page breaks between all the headings. Format the title page using line breaks as 

necessary. 

Click at the end of your preliminary section document.  

Add a section break. (Go to Page Layout  Page Setup  Breaks Section Break - 

next page.). 

On the new page, you will insert the next document. Go to the Insert menu  File.  

Find Chapter One and insert it. 

Save Thesis Draft. 
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HEADERS AND FOOTERS  

Double-click in the Header or Footer area of the page to enter the Header or Footer 

for that section. Double-click back in the document to come back out. 

Unlink Section Headers and Footers (if necessary) 

If you put in a section break between two parts of an existing document, you will have 

to unlink the sections before you can independently set Header and Footer 

formatting. 

If you put in a section break and then add a file, the Header and Footer for each 

section will operate more independently. To unlink section headers and footers, go to 

the Header & Footer tab, Navigation section, and press Previous Section.  

This moves you back to the beginning of the document. Next Section would move you 

to the following one.  

 

When you reach the section you want to format independently, check if the Link to 

Previous button is on. 

 

Link to Previous is a toggle switch. When it is not highlighted, the link between a 

section and the one previous to it is broken. The Same as Previous marker on the 

edge of the header/footer shows you this is linked to the previous one.  

 

Press Link to Previous to break or reset the link, depending on the current state. 

Linking this way means you lose the header or footer in the current section, as it is 

replaced with the previous one. 
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FORMAT PAGE NUMBERS 

Click inside the correct section of your document first! Then go to the Insert menu and 

select Page numbers. In that window, press the Format button. 

 

In the Introductory section, you will use the Number format drop-down menu to 

change the page number format to roman numerals.  

In the first chapter, you change Page numbering to Start at 1.  

(Note that if other chapters start at page 1 accidently, return here and set them to 

Continue from previous section.) 

No page number on title page 

Because the title page does not need a page number, you should turn off the first 

page numbering. In the first section, go to Insert  Page Numbers and, untick Show 

number on first page. 

 

Exercise  

Format page numbers in the first section as roman numerals, starting on page i. 

Remove the page number from the title page, and set the first page of second section 

(Chapter 1) to 1. 
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TABLE OF CONTENTS 

Word can automatically generate a table of contents using a heading styles and page 

numbers. By default, it will use Headings 1, 2 and 3, but any styles can be used. 

To generate a table of contents which will use your Headings and Page Numbers, put 

the cursor where the table of contents should be.  

Go to Insert  Index and Tables. In the window, select the Table of Contents tab. The 

image on the right shows how the table of contents will appear. To generate a table of 

contents, click OK.  

Formats: controls the overall table design.  

Show Levels:  determines how many heading levels to display. Set 

this to the number you have used. 

Tab Leader: inserts a line across to the page numbers. 

Modify: will change the style for each TOC level. (Or use Styles list.) 

Note: Modify only works if Formats is set to “From Template”. 

 

If you have used styles other than the built-in Headings (1 to 9), use the Options 

button to add others or make a different selection. 

To make changes in the Table of Contents, make the changes in the document, and 

update the table. 

Update Table of Contents 

To update the Table of Contents, do one of these: 

 Right-click within the table of contents and select Update Field.  

 Select the whole document (command + A) and right-click on anywhere over 

text. Then select Update Field. 

If possible, just update page numbers. If you need to update the 

entries, select Update Entire Table. Avoid over-doing this. 

Delete Table of Contents 

To remove a table of contents, select the entire table (click and drag over it if 

necessary). Then press the Delete key. 

Exercise  

Table of Contents. Add a table of contents to your document 
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IMAGES 

Image File Types 

If you use a large image file type, such as TIF or BMP, your document can become very 

large and harder to manage. 

It is recommended you use the following image types instead: 

Figures (line drawings and/or text) .PNG 

Photographs    .JPG 

You may want to use another programme, like Preview to edit your images before 

inserting them. 

Inserting Pictures 

Word 2016:  To insert an image, go to the Insert menu, and under Pictures, select 

Picture from File.  

Or go to the Insert tab, go to the Illustrations group, press Pictures, and choose 

Picture from File.  

 

Then browse to the file and click Insert. 

When you select the image, the Picture Format tab is activated.  

Word 2011: To insert an image file, go to the Insert menu. Under Photo, select Picture 

from File.   

Or go to the Home tab, and toward the far-right, select Picture from the Insert group, 

and then press Picture from File. 

 

Then browse to the file and click Insert. 

When you select the image, the Format Picture tab is activated.  
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Setting picture position 

Images should be centred with captions left-aligned below them. 

To do this, click beside the image and press the Centre button in the Paragraph group 

on the Home tab. 

 

Resizing and cropping pictures 

While an image is selected, resize using circles on the corners (keeping proportions). 

Use measurements in the Size group if you need precise sizing. 

To crop an image, press the Crop toggle button and use crop markers on the image to 

crop it. When finished, press the Crop button again to turn it off. 

 

Setting up images side by side 

First insert a table, and then insert the images within the table cells. As you do not 

need to see the table, select it and set the borders to none (Home tab  Paragraph 

group  Borders icon) 

Exercise 

Insert a picture into the document.  

Change text wrapping. 

Compress the image. 
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TABLES 

Tables should usually be left-aligned and set to AutoFit Window. If they are very small, 

centre them and set to AutoFit Contents. 

Creating a table 

Word 2016: Go to the Insert tab and press the Table icon in the Tables group. Hover 

over the cells and then click when you have the number of rows and columns you 

want. (This can be easily changed.) 

 

Word 2011: To create a table, go to the Tables tab in the ribbon. Hover over the cells 

and then click when you have the number of rows and columns you want. (This can be 

easily changed.) 

Use the Tab key to advance from cell to cell. 

Return/enter will add another line inside a cell. Press Tab while in the last cell to add 

another row to the table. 

Auto-Fit 

If your table has enough content, set it to go out to the margins. 

AutoFit Contents sets the table to be as wide as the contents within the cells. 

AutoFit Window stretches the table to fill the page 

out to the margins. 

By default, tables widen a column if you type long 

strings of text with no spaces. Fixed Column Width 

over-rides this to wrap text and make the row taller 

instead. 
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Repeat Header Rows 

If the table has page breaks within it, place the cursor in the top row (or select cells 

from rows at the top of the page, and go to Table Layout tab, Data group and press 

Repeat Header Rows. This will add the header row to the top of each page. 

 

NOTE: The icon will not show if your curser is not in the top row. 

 

Prevent Rows Splitting across Pages (Word 2011 only) 

This is not necessary in Word 2016 as the rows do not split across pages. 

If you have a row of information that gets split over a page break, place your cursor 

inside the row, and go to Table Tools  Layout  Properties. Then go to the Row tab 

and untick the box beside Allow row to break across pages. 

 

Set table position 

Go to Table Layout  Settings  Table Properties to change formatting for cells, rows, 

columns or the whole table.   

To lock the table in place, set Text Wrapping to None. 

 

Exercise  

Add a table to your document. 
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CHARTS 

Copy and Paste a Chart from Excel 

To insert an existing chart that has been created in Excel, open an Excel workbook as 

well as the Word document that you want to insert the chart into.  Then copy and 

paste the chart from Excel to Word.   

In the bottom right corner, notice the Paste Options clipboard button (which will 

disappear when you click somewhere else). 

 

Paste as Picture 

This will remove all editing functionality and paste it in as a picture. No chart 

formatting tabs will be displayed, only the picture tab. 

Keep data in Word: Excel Chart (Embedded Workbook) – Word 2011 only 

If you choose this option, Word takes a copy of the chart data and keeps it in the 

document. Any time you edit the data, it uses Excel to display it, but it’s actually in the 

document. The Excel file name is “Chart in Microsoft Office Word”. 

Keep data in Excel: Chart (Linked to Excel data)  

The default when you copy and paste and Excel chart will be for the data to remain 

linked to the original Excel file.  

This means that changes can be made directly in the Excel spreadsheet, and be 

reflected in the chart in the Word document.  

(If you make changes to the spreadsheet while the document is closed, you won’t see 

them. You’d have to go to Edit  Links, select the link to the file and click on Update 

Now.) 
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Edit data 

To access the chart data from the document, select the chart. Go to the Ribbon tabs.  

Word 2016:  There will be 2 extra tabs on the Ribbon while your chart is selected. Go 

to Chart Design Data groupEdit Data in Excel 

 

Word 2011: There will now be three Charts tabs: Charts, Chart Layout and Format. Go 

to Charts  Data  Edit.  

If the chart is linked to Excel, the original Excel workbook opens and you edit the 

original data.  

If the entire workbook is embedded into the Word document, it still uses Excel to 

display the data, but the spreadsheet name is Chart in Microsoft Office Word instead 

of the original file name.  

Either way, you make changes, and save or close the Excel spread sheet. The changes 

are reflected in the chart in the document.  

Chart in Word 

Go to Insert  Chart or select Charts from the Ribbon tabs. Then select one of the 

chart types.  

A chart appears in the document, containing fake data. Edit this data as above to 

replace it with real information. 

Exercise 

Paste an Excel chart into your document. 

Create a new chart inside Word. 
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CAPTIONS AND FIGURES 

Creating captions with figures allows Word to keep track of them, in order to 

automatically generate a Table of Figures.  

To add the caption, first create the figure. Then select the figure border and right-click. 

From the drop-down menu, select Insert Caption. (For tables, select the whole table 

first. For charts, select the background as opposed to an element in the chart.) 

Alternatively, place the cursor where you would like to insert the caption (above or 

below the figure) and go to Insert  Caption.  

Type your caption beside the label and number. Or, if you prefer, you can type it in the 

document after you have created it. 

Choose a built-in label. Note that each label used will create a different Table of 

Figures. 

 

Caption Numbering 

Captions are numbered sequentially through your entire document. If you used 

numbered heading styles, you can include the chapter numbers in the captions. To set 

this, press the Format button beside Numbering. 

Then tick Include chapter number, and select a different separator, if required.   

Note: this is typically only done for tables, not figures. 
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Moving Captions or Figures 

Even though you have assigned a caption to a figure, Word does not connect the two. 

If you want to move a figure, you must select both the caption and the figure. 

Once you move a caption and figure, the numbering will not correct itself. You need to 

update it.  

To update caption numbers, select the entire document (or find the Caption style, and 

select all instances in the document), and then right-click over the selected text and 

choose Update Field.  

Caption Style 

To change the style of your captions, find Caption in the Styles list and modify it. 

You can also use this as a way to select all the captions and update them as 

mentioned above. 

Edit Captions 

You can edit the text for your caption (except the label and number) directly in the 

document. 

If you need to change the caption label, it is usually easiest to delete and recreate the 

caption. 

Exercise  

Add captions to the figures in the document. 

Move a caption and figure to another part of the document and update the 

numbering. 
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TABLE OF FIGURES 

To create a table of figures, you must have already created captions for the figures. 

The table lists the page numbers of captions. 

 

Go to References tab  Captions group  Insert Table of Figures.  Or go to Insert  

Index and Tables  Table of Figures.  

 

Set display properties for the table.  

These settings are identical to those used for the Table of Contents, except that you 

can also change the Caption label. 

You need to create a separate Table of Figures for every different Caption Label used 

in the document. 

Use Modify to change the appearance of the Table of Figures entries. 

To update the table of figures, right-click and choose Update Field. Or select it and 

press F9. To update all tables, select the whole document and press F9. Or you can 

select the document, right-click and select Update Field. 

 

Exercise  

Table of Figures 

Add a table of figures to your document 
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FOOTNOTES  

Word manages these, so they are automatically correctly numbered. 

A note consists of two parts: a superscript footnote reference mark (e.g. 1) which 

appears in the document, and the footnote text which is your actual footnote.   

 

Footnote text will always appear on the same page as the reference mark, but if the 

footnote text is too long to fit on one page, it can continue onto another page. 

Inserting Footnotes  

To insert a note, place the cursor where you want to add the reference mark.  Then, go 

to References tab  Footnote group  Insert Footnote icon. 

 

Or Insert menu Footnote  Press the Insert button  to put a number where the 

cursor was, and add a footnote to the bottom of the page. 

 

  

footnote reference 

mark 

footnote text 
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Viewing Footnotes  

To view a note, hover over the reference mark and it will display the contents.  

 

Double-click on the note reference mark and Word will automatically move the cursor 

to the footnote section. Double-click there and you will be returned to the reference 

mark in the document. 

Editing, Moving or Deleting Footnotes 

To change the note text of a note, click into the footnote text and type any changes.  

Move a note: select the reference mark and drag it to a new location. Copy a note: 

hold down the option key and drag a reference mark and to a new location.   

To delete a note, select the reference mark and press the Delete key. 

Footnote Styles 

Notes can be changed individually, or by modifying the style in the Styles window. 

There is a style for both the footnote reference mark and the footnote text. 

 

If these dos not appear in the Styles pane, you may need to choose All Styles from the 

list option at the bottom of the pane. Reset it to Recommended when done. 
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COMBINE DOCUMENTS 

When creating a long document such as a thesis, it is best practice to maintain 

separate sub-documents of no longer than fifty pages each, until ready to create the 

final version. The fields required for creating many of the features used in long 

documents can corrupt it. 

In order to preserve the integrity of the document, it is suggested that you do the 

following: 

Individual documents setup 

You will be creating a separate document for the preliminary section and each 

chapter. 

Add normal page numbers to each document.  

Set a gutter of 1 cm to each document.  

If printing double-sided, set page margins to mirror margins. If not, do not tick the box. 

In the first document (preliminary section), modify the built-in Heading Styles for your 

headings.   

Save all these styles in a Style Set for re-use in each chapter. In each chapter, select 

your thesis style set and set the first line of text to Heading One. 

Save each part of the thesis (preliminary section and each subsequent chapter) as a 

separate document. 

Final thesis document 

Open your preliminary document. You may want to save a copy of it as a backup 

before proceeding. 

(If you used Heading Numbering) 

Ensure you have used that same Style Set (complete with numbered headings) in 

every document, including the introductory section.  

If you haven’t already done so, turn off the number for each heading in the Preliminary 

Section. 

This will ensure all the chapter numbering will be correct. 
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Insert each chapter 

Set your cursor at the end of your Intro Section document. Add a section break. Go to 

Insert  Break Section Break (Next Page). 

Or on the Ribbon in Word 2016 go to the Layout tab  Break Section Break (Next 

Page). 

 

On the new page, you will insert the next document. Go to Insert  File, and find your 

first chapter file. 

Then at the end of each chapter, insert a page break (Insert Break Page Break), 

and then the following file (Insert  File) until you have them all.  

Then save this file with a new name. This ensures all the sub-documents are still there 

separately if you need them again. 

Exercise  

Combine documents 

Open the introduction and insert the three chapters. 

 

Update Captions 

Right-click on the Caption style, and choose Select all Instances. Then on any 

highlighted caption, right-click and select Update field. 

Set Page Numbers 

Go to the very first page of your document, the title page. Then go to Insert  Page 

Numbers. Untick the box beside Show number on first page. Then press the Format 

button and set the Number format at the top lower-case Roman numerals. Press OK 

and OK.  

Move to the next section (Chapter 1). Place your cursor on that first page. Return to 

Insert Page Numbers  Format. At the bottom of the window, set the page 

numbers to Start at 1.  

Press OK and OK.  
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Format EndNote Citations / Create Bibliography 

If you have used EndNote citations in your 

thesis, you should work with them in an 

unformatted state. When you are at the 

stage of creating the final document, you can 

format the citations. This will also 

automatically generate the bibliography. 

Go to EndNote X8 tab on the Ribbon 

Bibliography  Update Citations and Bibliography.  

 

EndNote formats all the citations in the document, and automatically generates a 

bibliography at the end of the entire document.  

You will need to change the bibliography paragraph settings. See Appendix C. 

If you do not know how to remove the formatting from your citations, see Appendix B. 

Bibliography Heading 

Once you have your bibliography, you should put it on a new page, give it a heading 

(like References), apply Heading 1. 

Tables of Contents and Figures 

Add your table of contents. Insert  Index and Tables  Table of Contents.  

Add a table of figures for each label name used in the document. Go to Insert  Index 

and Tables  Table of Figures. Set the label. 
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APPENDIX A: SAVE AS PDF 

To save a file as a PDF, go to File  Save As and set Format to PDF. 

 

Word 2011: if you have created a landscape section, (which is often done to hold large 

charts or tables), Word will create separate PDFs for the document before the 

landscape section, the landscape section itself, and the document following the 

landscape section. 

 

To connect these back together, open the first 

PDF in Preview. Ensure that you have the Sidebar 

visible. If necessary, scroll until you can see the 

thumbnail image of the last page. 

Resize the Preview window so you can also see 

Finder. In Finder, select the next PDF and drag 

and drop it after that last thumbnail page. It will 

display an orange bar after the thumbnail.  

Scroll if necessary so you can see the last 

thumbnail. Then continue to drag and drop the 

PDFs into the thumbnail section of Preview. When 

finished, save the file. 
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APPENDIX B: UNFORMAT CITATIONS 

Long documents created in Word tend to become corrupted, especially if you use 

formatted EndNote citations. Also, if you try to combine documents, the formatted 

citations can get corrupted. The document is much less likely to become corrupted if you 

leave citations unformatted while you are working on the document.  

Just format the citations and bibliography once before after you have combined the 

documents at the very end of your thesis writing process. If you already have 

formatted citations, you should remove the formatting before going any further. 

In Word 2011, go to Tools  EndNote X8  Convert to Unformatted Citations.  

Next, stop Word from trying to format citations as you add new ones, by going to Tools 

 EndNote X8   Turn Instant Formatting Off. 

In Word 2016, go to the EndNote tab. In the Tools button, choose Convert to 

Unformatted Citations. 
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APPENDIX C: FORMAT BIBLIOGRAPHY 

When EndNote creates the bibliography at the end of your document, it tends to just 

do this as a single-spaced list of references. So you will need to make the paragraph 

formatting match your document. 

In Word 2011, to the Tools menu, and the EndNote X8 sub-menu. Then click on 

Configure Bibliography. 

In Word 2016, in the EndNote X8 tab, go to the Bibliography button, and click on 

Configure Bibliography. 

In the window, choose the Layout tab. Notice the Line spacing and Space after settings 

in the bottom right corner.  

 

Change the line spacing to 1.5 or Double depending on how you have set up your 

document paragraphs.  

Then do the same for the space after. 
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APPENDIX D: TABS  

Tab stops are points along the ruler that you use to align text.  Word has default tab 

stops you can use or you can set your own.   

 

 

 

 

 

Note: If you cannot see the ruler, go to View  Ruler.  

 

To move to a default tab stop, click on the Tab key on the keyboard.  

Each time you click the Tab key you will move further along the ruler. 

These tab stops are left aligned. 

Once a manual tab stop is set, any default tab stops to the left of the manually set one 

will disappear  

Types of Tab Stops 

The type of tab you set can be chosen from the Tab/Indent Button to the left of the 

ruler or from the Tab dialogue box. 

 

Click on the tab/indent button to select a tab type. Then click on the ruler to insert it.  

Tab stops are only available if you select text before setting them, but will remain 

active as long as you press the Return/Enter key to move down to the next line. Move 

a tab stop by dragging it across the ruler. Or delete it by dragging it off the ruler 

entirely. 

Activate the show/hide paragraph 

marker to display non-printing 

characters.   

Tab stops appear as arrows.  

Manually set tab stops 

Default tab 

stops 
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APPENDIX E: TUTORIAL VIDEOS 

If you would like more assistance with formatting your thesis, remember that you have 

two free sources of further help:  

 Student IT Advisors  

 Thesis tutorial videos: blogs.otago.ac.nz/thesis-mac 

Additional video topics 

Because the time for this course is limited, and people often have specific issues with 

their theses, the following additional topics are also available as videos: 

Custom heading styles  

Some people need customised headings, such as not having a number in heading 

one, but needing it for heading two, etc. 

Style Separators 

Keep a complete entry in the document, but only pick up only the first few words of a 

heading or caption to be included in the Table of Contents, List of Figures, etc. 

Landscape section breaks 

Avoid using these if you can as you need to create a separate section, remove the 

page number, etc. 

Instead, for very wide charts, insert them as a picture and rotate them sideways. 

For a table, you can put it in another document, take a screenshot, and insert it as a 

picture in the document (that you rotate sideways). 

 


